Все о амико!

Обсуждение ресиверов на базе ПО Spark, их плагинов, эмуляторов, обновлений ПО и т.д.
Платформа Fulan Spark STI 7111 (Amiko 8900, GI S8120, GM 990 Reloaded и аналогичные)
Аватара пользователя
andre21
V.I.P.
Сообщения: 1894
Зарегистрирован: 21 июл 2012, 10:37
Мой ресивер: Orton x405p GI8120 OpenPLi от Taapat
Мои спутники: от 4w до 90е
Откуда: Украина
Благодарил (а): 2530 раз
Поблагодарили: 2707 раз

Re: Все о амико!

Сообщение andre21 »

Ну конечно можна порадоватся-тюнер ведь не умерает полностью его можна спасти!
Вся выложеная мною информация взята из открытых источников интернета.

Аватара пользователя
Hardkisss
Посетитель
Сообщения: 27
Зарегистрирован: 23 май 2015, 10:56
Благодарил (а): 6 раз
Поблагодарили: 1 раз

Re: Все о амико!

Сообщение Hardkisss »

Где на сайте можно смотреть ключи триколора чтобы не скачивать а вводить вручную


Аватара пользователя
bond

Re: Все о амико!

Сообщение bond »

А ресивера Амико у него модель есть,или надо быть экстрасенсом?

Аватара пользователя
Hardkisss
Посетитель
Сообщения: 27
Зарегистрирован: 23 май 2015, 10:56
Благодарил (а): 6 раз
Поблагодарили: 1 раз

Re: Все о амико!

Сообщение Hardkisss »

Амико 8300сериес

Отправлено спустя 13 минут 25 секунд:
Есть ли на ресивер амико 8300сериес альтернативная прошивка на 3колор с автоматическим обновлением ключей

Аватара пользователя
bond

Re: Все о амико!

Сообщение bond »

Hardkisss писал(а):Амико 8300сериес

Отправлено спустя 13 минут 25 секунд:
Есть ли на ресивер амико 8300сериес альтернативная прошивка на 3колор с автоматическим обновлением ключей
на вашу модель нет.

Аватара пользователя
krup
Посетитель
Сообщения: 46
Зарегистрирован: 26 фев 2012, 16:03
Мой ресивер: Amiko 8900
Поблагодарили: 2 раза

Re: Все о амико!

Сообщение krup »

Доброе время суток всем, у меня такая проблема с ресивером (по 54 версия) :
1. после включения ресивер ,показывает L-73 Q 98-100,а после это 20-30мин работы ,начинает пропадать сигнал L73 Q45-49,пишет нет приема или слабый сигнал ,что это может быть

Аватара пользователя
64АНАТОЛЬ
Модератор
Модератор
Сообщения: 2370
Зарегистрирован: 23 янв 2013, 23:01
Мой ресивер: Atlas asr5000 S-Integral1210 и прочие...
Мои спутники: Мотоподвес + 3 стационарные антенны.
Откуда: UKRAINA
Благодарил (а): 7360 раз
Поблагодарили: 4492 раза

Re: Все о амико!

Сообщение 64АНАТОЛЬ »

krup писал(а):
02 июл 2019, 17:30
Доброе время суток всем, у меня такая проблема с ресивером (по 54 версия) :
1. после включения ресивер ,показывает L-73 Q 98-100,а после это 20-30мин работы ,начинает пропадать сигнал L73 Q45-49,пишет нет приема или слабый сигнал ,что это может быть
Если с антенным хозяйством все в порядке и ресивер после 5 минут отдыха опять выдает хороший сигнал, то причиной в 90 % случаев являются высохшие электролиты. Причем в блоке питания это реже бывало, а вот на общей плате их там можно целую жменю накопать полностью вышедших в ноль по емкости. О значениях ESR там и речи даже нет.

Ответить

Вернуться в «Ресиверы на базе Spark»