неисправности

Делимся опытом ремонта оборудования
Аватара пользователя
veselcak
Мастер
Сообщения: 379
Зарегистрирован: 03 мар 2012, 09:41
Откуда: ЛНР
Благодарил (а): 43 раза
Поблагодарили: 439 раз

Re: неисправности

Сообщение veselcak » 17 фев 2015, 20:09

dimon писал(а):стар трек sr55х-после замыкания головки пропал сигнал(то есть,то нет,минимум кубики покажет)что надо сделать,заменить?
может и конденсатор ( было пару раз )

Аватара пользователя
dimon
Участник
Сообщения: 71
Зарегистрирован: 03 апр 2012, 12:39
Благодарил (а): 6 раз
Поблагодарили: 8 раз

Re: неисправности

Сообщение dimon » 17 фев 2015, 20:19

все заменил другой рес работает,проблема в самом ресе визуально вздутых кондеров нет

Добавлено спустя 2 минуты 22 секунды:
а какой кондер надо заменить?

Добавлено спустя 2 минуты 59 секунд:
позвоните кто может помочь 0958451786


Аватара пользователя
dimon
Участник
Сообщения: 71
Зарегистрирован: 03 апр 2012, 12:39
Благодарил (а): 6 раз
Поблагодарили: 8 раз

неисправности

Сообщение dimon » 27 мар 2015, 23:51

4160 на дисплее восмерки,это прошивка слетела?

Аватара пользователя
64АНАТОЛЬ
Модератор
Модератор
Сообщения: 2035
Зарегистрирован: 23 янв 2013, 23:01
Мой ресивер: Atlas asr5000 S-Integral1210 и прочие...
Мои спутники: Мотоподвес + 3 стационарные антенны.
Откуда: UKRAINA
Благодарил (а): 5281 раз
Поблагодарили: 3543 раза

неисправности

Сообщение 64АНАТОЛЬ » 28 мар 2015, 00:08

Не совсем! Возможно и хуже!
Ресивер запускается? Меню работает? Модель ресивера?

Аватара пользователя
dimon
Участник
Сообщения: 71
Зарегистрирован: 03 апр 2012, 12:39
Благодарил (а): 6 раз
Поблагодарили: 8 раз

неисправности

Сообщение dimon » 28 мар 2015, 00:17

нет не запускается

Аватара пользователя
64АНАТОЛЬ
Модератор
Модератор
Сообщения: 2035
Зарегистрирован: 23 янв 2013, 23:01
Мой ресивер: Atlas asr5000 S-Integral1210 и прочие...
Мои спутники: Мотоподвес + 3 стационарные антенны.
Откуда: UKRAINA
Благодарил (а): 5281 раз
Поблагодарили: 3543 раза

неисправности

Сообщение 64АНАТОЛЬ » 28 мар 2015, 00:24

Я задал три вопроса...
Каков Ваш ответ?
Блок питания первопричина, это всё, что Вам отвечу на Вашу информацию. Я даже модель Вашего ресивера не знаю. О чём может быть речь???
Извините, но на базе 4060 - 4160 очень много клонов. Для определенного ответа, Вы дайте как можно больше информации.
1 модель
2 напряжения на блоке питания
3 визуальный осмотр деталей на платах
Вот по этим критериям можно судить о поломке. А восьмерки как раз и говорят о поломке ресивера в 90% случаях.
Нет информации, ответа также не будет...

Аватара пользователя
dimon
Участник
Сообщения: 71
Зарегистрирован: 03 апр 2012, 12:39
Благодарил (а): 6 раз
Поблагодарили: 8 раз

неисправности

Сообщение dimon » 28 мар 2015, 00:37

ресивер 4160 ортон,с другим БП никаких изменений

Аватара пользователя
64АНАТОЛЬ
Модератор
Модератор
Сообщения: 2035
Зарегистрирован: 23 янв 2013, 23:01
Мой ресивер: Atlas asr5000 S-Integral1210 и прочие...
Мои спутники: Мотоподвес + 3 стационарные антенны.
Откуда: UKRAINA
Благодарил (а): 5281 раз
Поблагодарили: 3543 раза

неисправности

Сообщение 64АНАТОЛЬ » 28 мар 2015, 01:20

dimon писал(а):ресивер 4160 ортон,с другим БП никаких изменений
Я так понял , что замеров напряжений на всех Ваших подстановочных блоках питания, просто не дождусь!!!
Кроме БП на материнке есть другие детальки. Если Вы не можете объяснить саму суть подробным текстом, или Вы не знакомы с паяльником.... Извините! Я не могу Вам дать точный совет, из Вашей информации. До свидания!

Аватара пользователя
dimon
Участник
Сообщения: 71
Зарегистрирован: 03 апр 2012, 12:39
Благодарил (а): 6 раз
Поблагодарили: 8 раз

неисправности

Сообщение dimon » 28 мар 2015, 11:23

модель-ортон4160сх плюс(глобоподобный)напряжение на БП соответствуют норме,при включении вилки в сеть высвечивает на табло 8_88 и все дальше ничего не происходит не вкл.и на пульт не реагирует,при нажатии кнопки на панели последняя 8 образует 0 и светится ярче и все

Аватара пользователя
64АНАТОЛЬ
Модератор
Модератор
Сообщения: 2035
Зарегистрирован: 23 янв 2013, 23:01
Мой ресивер: Atlas asr5000 S-Integral1210 и прочие...
Мои спутники: Мотоподвес + 3 стационарные антенны.
Откуда: UKRAINA
Благодарил (а): 5281 раз
Поблагодарили: 3543 раза

неисправности

Сообщение 64АНАТОЛЬ » 28 мар 2015, 13:09

Напряжения могут быть в норме, а конденсаторы подсевшие. В большинстве случаев это проблема по питанию. Проверьте выход 1,8 V на стабилизаторе 1117. Досконально проверяйте цепи 3,3 и 5V. Прошивку не меняли? Чужое ПО аналогичные признаки выдает. После чего это произошло?

Ответить

Вернуться в «Ремонт спутникового оборудования»